11月中旬までの雑記とか

▲EGマーカー Ver0.07(4)EGマーカー Ver0.07(4)※因みに IE8 等の古いブラウザだと以下英文が表示されて実行されない。Your browser does not appear to support a security feature which is needed by this applic…